Error 0x10d00e : failed to find

Kilo-octet Toqué

Error 0x10d00e : failed to find

[ modifié ]

Bonjour, J'ai acheté un ssd crucial MX300, je souhaiterai cloner mon hdd mais voilà l'erreur qu'affiche mon ordinateur après qu'Acronis ai procédé au premier redémarrage ->

 

Starting Acronis UEFI Loader...

Runtime error: Error 0x10d00e: Failed to find.
L Line info: 0xec160206f42e4db
L $module; bootwiz_efia64

 

J'arrive alors sur le BIOS qui me demande de booter l'ordi sur windows Que dois-je faire ? Merci !

 

Mon ordi : 

Lenovo G70-70 
Intel Core i74510U @2GHz 
16GB DDR3 
Intel HD Graphics family 598Mhz
 
2 RÉPONSES
Gestionnaire de Communauté

Re: Error 0x10d00e : failed to find

Bonjour vctrsll,

 

Nous vous remercions de nous avoir contactés au sujet du clonage de votre ancien disque vers votre nouveau SSD MX300 Crucial. Nous sommes désolés du problème que vous rencontrez lors de ce procédé.

 

Nous tenons d’abord à vous informer que le SSD doit être initialisé avant toute utilisation. Pour initialiser votre SSD sous Windows, veuillez suivre les étapes contenues dans l’article ci-dessous de notre base de connaissances:

 

http://communaute.crucial.com/t5/FAQ-SSD/Comment-initialiser-un-SSD-Windows/ta-p/9279

 

Lors du processus de clonage, un redémarrage du PC est nécessaire et le clonage devrait par la suite s’enclencher automatiquement. Puisque cela ne s’est pas produit, nous vous suggérons de créer un media (CD/Clé USB) bootable d’installation d’Acronis.

 

Afin de créer media bootable, vous trouverez un article contenant les étapes à suivre ainsi que des images et vidéo sur notre base de connaissance au lien suivant:

 

http://communaute.crucial.com/t5/FAQ-SSD/Comment-cr%C3%A9er-un-media-bootable-pour-le-logiciel-de-cl...

 

Nous espérons que ces étapes vous aideront à résoudre le problème. Veuillez nous tenir informés des résultats et n’hésitez surtout pas à nous recontacter pour toutes autres questions.

 

Cordialement,

Crucial_maulmod, Modérateur Crucial FR
______________________________________________
Comment puis-je savoir quelle mémoire acheter?
Consultez nos produits: FR
Vous pensez que votre mémoire est défectueuse, que faire?
Consultez nos FAQs
Utilisez notre Boîte à idées pour donner votre avis.
Toujours besoin d’aide? Contactez notre Service Client.
Bébé Puce

Re: Error 0x10d00e : failed to find

bonjour,

Je viend'acquérir un MX300 pour mon Lenovo Yoga 300 et ai le même message d'erreur ...
J'ai donc procédé comme vous avez indiqué, en créant un média de démarrage (clé USB) et en bootant sur le média en priorité dans le BIOS.

Le message subsiste et pas moyen de cloner le disque dur sur le MX300 ...

Avez vous d'autres moyens ?