Panne SSD sur Mac OS après 6 mois

PK
Bébé Puce

Panne SSD sur Mac OS après 6 mois

Bonjour,

 

Avant d'entamer la mise en jeu de la garantie, je souhaite avoir quelques conseils/vérifications à faire...

 

J'ai acquis le SSD "Crucial CT525MX300SSD1 SSD interne MX300 (525Go, 3D NAND, SATA, 2,5 pouces" en octobre 2017. Je l'ai installé en disque interne et système sur mon MacBook (modèle mi-2012 avec version OS 10.13.3) suivant le tutorial du site Crucial. Aucun problème tout à fonctionné immédiatement y compris la reprise de données.

 

La semaine dernière, sans aucun signe avant-courreur, le MacBook n'a plus reconnu le disque SSD après seulement 6 mois d'utilisation. Le symbole "?" s'est affiché à l'écran. Après plusieurs redémarrages la situation est identique. J'ai ensuite redémarrer à partir d'un disque externe HD de secours en USB. Après consultation de "à propos de ce Mac" et de l' "utilitaire disque" le SSD interne n'apparaît plus...!

 

Merci de votre aide pour réparer et/ou récupérer les données. A défaut quelle est la procédure pour faire jouer la garantie.

1 RÉPONSE
Gestionnaire de Communauté

Re: Panne SSD sur Mac OS après 6 mois

@PK

Bonjour,

 

Merci pour votre message. Veuillez consulter l’article suivant pour vous aider à résoudre le problème : http://communaute.crucial.com/t5/FAQ-SSD/Manipulations-techniques-pour-SSD-dans-un-MacBook-Pro/ta-p/...

Tenez-moi informée des résultats de vos essais.

Merci d’avance

Crucial_NG, Modérateur Crucial FR
______________________________________________
Comment puis-je savoir quelle mémoire acheter?
Consultez nos produits: FR
Vous pensez que votre mémoire est défectueuse, que faire?
Consultez nos FAQs
Utilisez notre Boîte à idées pour donner votre avis.
Toujours besoin d’aide? Contactez notre Service Client.
Vous souhaitez devenir Super User?