Problème démarrage suite clonage

Kilo-octet Toqué

Problème démarrage suite clonage

Bonjour,

 

J'ai acheté un SSD MX200 pour un Pc HP. Suite au cloange du disque dur via acronis, le pc lance windows et s'arrête puis repart et puis il y a une tentative d'affichage de qq chose et ça redémarre en proposant les différents modes.

Impossible d'effectuer un démarrage normal et complet.

 

Avez vous une idée ? Avez vous déjà rencontrer ce genre de problème ?

 

Je vous remercie par avance.

Cordialement

1 RÉPONSE
Gestionnaire de Communauté

Re : Problème démarrage suite clonage

Bonjour Hebtingp,

Merci pour votre message. Il est parfois possible de rencontrer ce genre de souci avec un clonage si la version de l’OS est une version OEM. En effet, ces versions sont généralement limitées au model de base, donc si vous essayez de cloner vers un nouveau disque, le fichier de démarrage n’est pas une version complète et empêche le démarrage de l’ordinateur.

Je vous suggère d’essayer une nouvelle installation fraiche de Windows afin de résoudre ce problème. Si par contre la version existante de Windows sur votre ancien disque a été effectue d’une installation fraiche, veuillez me fournir des informations supplémentaires vis-à-vis des différentes modes proposées ou une capture écran, ou le message d’erreur rencontré.

J’espère que ces informations vous soient utiles. N’hésitez pas à me recontacter pour toutes autres questions.

Cordialement

Crucial_NG, Modérateur Crucial FR
______________________________________________
Comment puis-je savoir quelle mémoire acheter?
Consultez nos produits: FR
Vous pensez que votre mémoire est défectueuse, que faire?
Consultez nos FAQs
Utilisez notre Boîte à idées pour donner votre avis.
Toujours besoin d’aide? Contactez notre Service Client.
Vous souhaitez devenir Super User?