Mx300 525 freezes répétés sur PC ou disparition sous OSX !

Kilo-octet Toqué

Mx300 525 freezes répétés sur PC ou disparition sous OSX !

Bonjour,

 

Je galère à cloner mon système W10 sur mon nouveau ssd Mx300 (déjà 4 ou 5 tentatives...) , j'ai suivi tous les conseils trouvés sur ce forum (réglage AHCI/IDE, pilote microsoft au lieu d'intel, désinstallation acronis...) Rien n'y fait, mon ordi démarre bien et freeze au bout de 2 à 3 minutes, ma souris est toujours opérationnelle mais je ne peux rien lancer.

J'ai eu l'idée de changer de système et j'ai tenté un clonage de mon OSX Yosemith, tout semblait OK mais après 2 démarrages impossible de rebooter dessus !

 

Bref j'ai déjà passé beaucoup de temps à essayer de régler mon problème et je crains réellement d'avoir un SSD défectueux.

Je n'ai jamais eu de souci avec mes autres SSD crucials (mais ils sont en MLC)

 

Dans l'attente d'une réponse de votre part.

 

Cordialement

3 RÉPONSES
Gestionnaire de Communauté

Re : Mx300 525 freezes répétés sur PC ou disparition sous OSX !

Bonjour Stiou,

 

Merci pour votre message. Je suis désolée d’apprendre les soucis que vous rencontrez avec votre SSD.

 

Avez-vous suivi notre guide de clonage et les étapes préconisées dedans ? Vous le trouverez au lien suivant :

 

http://communaute.crucial.com/t5/FAQ-SSD/Utilisation-d-Acronis-True-Image-HD-2015/ta-p/11250

 

Veuillez aussi me confirmer quel PC et/ou Mac vous utilisez ?

 

Je vous suggère aussi de tester le clonage avec un autre logiciel de clonage. Il en existe plusieurs en ligne disponibles à télécharger gratuitement car il est possible qu’Acronis ne soit pas compatible avec votre ordinateur pour une raison ou une autre.

 

En ce qui concerne les Macs, nous recommandons le clonage à travers l’utilitaire de disques. Pour cloner l’ancien disque dur sur le SSD Crucial, veuillez trouver les instructions pour ce processus dans l’article suivant :

 

http://communaute.crucial.com/t5/FAQ-SSD/Comment-Cloner-votre-disque-dur-sur-un-SSD-Mac/ta-p/9283

 

J’espère que ces informations vous seront utiles. Si oui, veuillez accepter cette réponse comme solution afin d’en informer le reste de la communauté. N’hésitez pas à me recontacter pour toutes autres questions.

 

Cordialement,

Crucial_NG, Modérateur Crucial FR
______________________________________________
Comment puis-je savoir quelle mémoire acheter?
Consultez nos produits: FR
Vous pensez que votre mémoire est défectueuse, que faire?
Consultez nos FAQs
Utilisez notre Boîte à idées pour donner votre avis.
Toujours besoin d’aide? Contactez notre Service Client.
Vous souhaitez devenir Super User?
Kilo-octet Toqué

Re : Mx300 525 freezes répétés sur PC ou disparition sous OSX !

Bonsoir,

 

Merci pour votre retour... Je vous apporte donc des précisions.

J'ai mis le firmware du mx300 à jour.

Je suis donc passé par Easeus To do backup et j'ai brancher mon mx300 cloné avec succès.

Mais toujours le même phénomène  : mon SSD fonctionne pendant 2 à 3 minutes puis freeze, toutes manipulations deviennent impossible car le disque est occupé à 100% (vu dans les gestionnaire des taches) J'ai désinstallé acronis de fond en comble (nettoyage de la base de registre)

J'ai testé mon SSD (seul) sur chaque port sata de ma carte mère mais rien y fait.... démarrage OK, fonctionne 3 min puis freeze.

Dans le bios, quand je passe en IDE le démarrage est impossible "inaccessible boot device" donc je reste en AHCI pour pouvoir booter dessus.

Autre observation, après le démarrage je tente de lancer un Crystalmark (qui plante au bout des 3 minutes fatidiques) et j'observe des premières mesures de débit 2 fois moins importantes que ceux annoncés par Crucial.

 

Ma configuration : I7 3770k sur carte mère gigabyte z77 DS3H système Windows 10

 

J'ai effectué un clonage de mon système OSX yosemith (Base Hackintosh sur cette même carte mère) je suis passé par Carbon Copy Cloner, tout semblait OK  mais comme déjà signaler après 2 démarrages opérationnels  impossible de rebooter dessus !

 

Mon disque a-t-il un problème ?

 

Merci d'avance de vos conseils.

Gestionnaire de Communauté

Re : Mx300 525 freezes répétés sur PC ou disparition sous OSX !

Bonjour Stiou,

 

Merci pour ces précisions et désolés pour cette réponse tardive. J’ai vérifié la compatibilité du SSD avec votre PC et je vous confirme qu’il est compatible à 100% donc je dois conclure que votre disque est défectueux et je vous propose un échange sous garantie. Pour cela, veuillez envoyer un email à notre SAV à crucialsupportfr@micron.com en fournissant votre nom, prénom, adresse de facturation et aussi le lien vers cet échange sur le forum pour que l’équipe SAV sache ce qui a été déjà convenu entre nous. De plus, si vous avez acheté votre SSD chez Crucial.fr, veuillez inclure votre numéro de commande dans l’email. Si vous l’avez acheté chez un de nos revendeurs, il nous faudrait une copie de votre preuve d’achat donc veuillez nous la faire parvenir avec votre email.


J’espère que cette solution vous convient. Si oui, veuillez accepter cette réponse comme solution. N’hésitez pas à me recontacter pour toutes autres questions.

 

Bien Cordialement

Crucial_NG, Modérateur Crucial FR
______________________________________________
Comment puis-je savoir quelle mémoire acheter?
Consultez nos produits: FR
Vous pensez que votre mémoire est défectueuse, que faire?
Consultez nos FAQs
Utilisez notre Boîte à idées pour donner votre avis.
Toujours besoin d’aide? Contactez notre Service Client.
Vous souhaitez devenir Super User?