MX500 - Freeze dans Windows 10, reboot puis ecran noir

Kilo-octet Toqué

MX500 - Freeze dans Windows 10, reboot puis ecran noir

Bonjour, 

J'ai commandé puis installé un SSD MX500 de 1Go pour un ACER Aspire 5600U.

Je l'ai cloné depuis l'ancien disque dur puis installé. Cela a fonctionné, quoi qu'un peu lent.

Par contre au bout de quelques minutes, Windows s'est figé puis a fait un écran bleu et a ensuite rebooté.

Au reboot, juste après le BIOS, j'ai maintenant le message suivant sur écran noir : 

"Reboot and select proper Boot Device or Insert Boot Media in selected device and press a key"

 

J'ajoute que dans le BIOS, plutot que d'avoir le nom du disque dans la sequence de boot, j'ai uniquemeng le titre "Hard drive". Ce qui me paraît étrange, comme si le disque n'était pas reconnu.

 

Sauriez vous m'aider svp ?

Merci !

 

 

1 RÉPONSE
Bébé Puce

Re: MX500 - Freeze dans Windows 10, reboot puis ecran noir

Salut,

Sur certains Bios, il y a la possibilité de sélectionner le premier disque dur. Celui de démarrage donc.

Assure toi que ton SSD (de 1To je suppose, tu as écris 1Go) est connecté sur le port 0 (mais je crois que tu as un tout en un alors tu ne vois pas les ports s-ata

Regarde si tu n'as pas un deuxième emplacement de disque dur, ça arrive.

Le temps que ta machine reste en fonction, va sur la gestion des disques et rapporte ici la construction de tes partitions.

Si tout ça ne fonctionne pas, alors tu peux en déduire que le clonage s'est fait à partir d'un disque corrompu qui avait déjà des problèmes. Auquel cas, réinstalle ton système proprement.

Cordialement