Mon SSD MX500 n'est pas detecte

Kilo-octet Toqué

Mon SSD MX500 n'est pas detecte

Bonjour,

 

J'ai installe une SSD MX500 sur mon PC fixe Windows mais je ne le vois pas dans le gestionnaire des disques. J'ai essayé de faire un cycle d'alimentation à deux reprises mais ça n'a rien changé. Mon SSD est branché en SATA en interne.

 

Merci d'avance pour votre aide

3 RÉPONSES
Highlighted
Giga-octet Génial

Re: Mon SSD MX500 n'est pas detecte

@deucea2812 Bonjour et merci pour votre message.

 

Veuillez consulter le forum suivant qui offre des solutions techniques aux problèmes les plus fréquents avec les SSD : http://communaute.crucial.com/t5/Disques-SSD/Solutions-techniques-pour-d%C3%A9panner-votre-SSD/td-p/...

 

Consultez la solution à la première question s’il s’agit d’un disque tout nouveau, ou la quatrième si votre disque était déjà en état de fonctionnement puis a disparu.

 

Si ceci vous aide à faire fonctionner le SSD, veuillez cliquer sur « Accepter comme solution » pour clore la discussion, sinon revenez ici avec une mise à jour de la situation.

 

Bien Cordialement

Crucial_NG, Modérateur Crucial FR
______________________________________________
Comment puis-je savoir quelle mémoire acheter?
Consultez nos produits: FR
Vous pensez que votre mémoire est défectueuse, que faire?
Consultez nos FAQs
Utilisez notre Boîte à idées pour donner votre avis.
Toujours besoin d’aide? Contactez notre Service Client.
Vous souhaitez devenir Super User?
Kilo-octet Toqué

Re: Mon SSD MX500 n'est pas detecte

Bonjour,

 

J'avais deja consulte cette page avant d'ecrire. Aucun point n'a resolu mon probleme.

Le SSD est neuf, je l'ai vu une fois s'afficher dans le BIOS lorsque j'ai essaye d'installer Windows 10 dessus. J'ai recu un message d'erreur disant que l'OS ne pouvait pas etre installe, puis le SSD n'a plus jamais ete detecte.

Etant donne qu'il n'apparait pas dans le gestionnaire des devices je ne peux pas l'initialiser (point 1 du lien), et j'ai effectue un cycle d'alimentation a 2 reprises sans que cela ne resolve mon probleme (point 4 du lien).

 

Merci

Giga-octet Génial

Re: Mon SSD MX500 n'est pas detecte

Merci pour ces précisons ? Avez-vous essayé de brancher le disque sur un autre port SATA et avec un autre câble ? Ou avez-vous l’option de connecter le disque en interne ou externe (via USB) a un autre ordinateur ? Quelle est la marque et le modèle de votre PC ou carte mère ?

 

Merci d’avance

Crucial_NG, Modérateur Crucial FR
______________________________________________
Comment puis-je savoir quelle mémoire acheter?
Consultez nos produits: FR
Vous pensez que votre mémoire est défectueuse, que faire?
Consultez nos FAQs
Utilisez notre Boîte à idées pour donner votre avis.
Toujours besoin d’aide? Contactez notre Service Client.
Vous souhaitez devenir Super User?